只需一步,快速开始
82
649
1203
高级会员
使用道具 举报
26
836
1784
ads419 发表于 2015-10-13 18:36 & Z& Q X+ H0 L# d5 M& L _ o1.楼主用的什么环境应该先说明一下别人才好帮忙。 0 f$ ^3 B- @* h% O! }2.数据库连接失败和内存应该没有太大的关系吧,看错误代 ...
87
2927
3507
版主
gresh 发表于 2015-10-13 20:19 ) v" Y7 l- a4 @" w/ D. S, s多谢认真答复9 j# `# s2 X+ f" x 1、运行环境 Apache2.4.10 PHP5.3.29 MySQL 5.5.39 vsFTPd 2.2.2 WordPress 4.0 中文 ...
finder 发表于 2015-10-13 22:245 d; h: _' x2 ~! ]- z/ L$ W2 D' Q 直接联系阿里云的工程师,他们会帮你解决的。当年使用过万网的主机,遇到数据库版本过低,如何测试都没有 ...
3
24
415
中级会员
2
19
95
初级会员
112
205
560
牧羊人 发表于 2015-10-14 22:28 3 \! r; g/ x1 e7 ?- U我1g的内存也经常这样。。
impig33 发表于 2015-10-15 09:02 ( r J; Y% ]. z9 `( m; d# F b f正常,内存管理方式跟win不一样,只要没有大占用swap就是正常的。
gresh 发表于 2015-10-15 10:06( o0 Y7 j6 S5 i" o/ I1 f% l 网网上查了一下,数据库连接错误的原因是内存占用过高,导致SQL服务自动终止 ...
本版积分规则 发表回复 回帖后跳转到最后一页
使用QQ帐号登录论坛的用户
关于我们|联系我们|DMCA|广告服务|小黑屋|手机版|Archiver|Github|网站地图|AdvertCN
GMT+8, 2026-10-3 19:39 , Processed in 0.113989 second(s), 37 queries , Gzip On.
Copyright © 2001-2026, AdvertCN
Proudly Operating in Hong Kong.